Home Webboard ArticlesKnowledges  
ข่าวประกาศ:

:: กติกา มารยาท ในการใช้งานเว็บบอร์ด ::
กรุณากรอกอีเมล์จริงในการสมัคร และรับอีเมล์ยืนยันเพื่อใช้งานในบอร์ด

ผู้เขียน หัวข้อ: ขอถามเกี่ยวกับPackages  (อ่าน 2201 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ ต้อง

  • Ju
  • *
  • กระทู้: 1
  • เห็นด้วย&ขอบคุณ: 2
ขอถามเกี่ยวกับPackages
« เมื่อ: 19, มิถุนายน 2010, 05:05:31 AM »
ผมติดตั้งmodไม่ได้เลยครับมันจะขึ้นมาว่า>>คุณไม่สามารถดาวน์โหลดหรือติดตั้งแพ็คเกจใหม่ได้ เพราะว่าไดเรคทอรี่แพ็คเกจไม่สามารถเขียนได้!<<แบบนี้ทุก mod เลยครับ

ต้องไปแก้ที่ไหนหรอครับ



ออฟไลน์ เซียวเหล่งนึ่งฯ

  • Global Moderator
  • *
  • กระทู้: 5547
  • เห็นด้วย&ขอบคุณ: 2148
    • SMFjusthost.com
Re: ขอถามเกี่ยวกับPackages
« ตอบกลับ #1 เมื่อ: 19, มิถุนายน 2010, 12:08:46 PM »
"คุณไม่สามารถดาวน์โหลดหรือติดตั้งแพ็คเกจใหม่ได้"

ใช้ค้นหาได้เลย มีแน่นอน

 

Sitemap 1 2 3 4 5 6 7 8 9 10 
Back to top