Home Webboard ArticlesKnowledges  
ข่าวประกาศ:

:: กติกา มารยาท ในการใช้งานเว็บบอร์ด ::
กรุณากรอกอีเมล์จริงในการสมัคร และรับอีเมล์ยืนยันเพื่อใช้งานในบอร์ด


ตอบ

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
Verification:
ธงชาติไทยมีกี่สี ตอบเป็นเลขอารบิก:

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: bew159
« เมื่อ: 22, กุมภาพันธ์ 2010, 11:21:49 AM »

ตอนนี้เป็น 1.1.11 แล้วคะ
ขอบคุณมากๆๆคะ
ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 19, กุมภาพันธ์ 2010, 04:48:38 PM »

วิธีแรกเลยคือตามนี้
http://www.justusers.net/forum/index.php?topic=3707.0

แต่ถ้ามีปัญหามาก  ก็ให้ถอดม็อดทุกอย่างออกก่อน เปลี่ยนธีมให้เป็นดีฟอลด์
จากนั้นก็โหลดและก็เอาไฟล์ของ 1.1.ล่าสุด   ทับไปเลย  (ยกเว้นไฟล์เซ็ตติ้งกับ อินเด็ก)
ที่เหลือก็ไล่แก้เออเร่อไปทีละเปลาะ ตามกระทู้ที่แนะนำไว้เบื้องต้น
ข้อความโดย: bew159
« เมื่อ: 16, กุมภาพันธ์ 2010, 11:00:55 AM »

เราก็เพิ่งมาหัดทำ smfคะ ก็ลงจาก 1.1.4 นี่ละคะ
ตอนนี้กำลังจะลองอัพเกรดเหมือนกันคะ มารอคำแนะนำ
ขอบคุณคะ
ข้อความโดย: arareh
« เมื่อ: 27, มิถุนายน 2009, 11:39:18 PM »

อยากทราบเหมือนกันค่ะ ตอนนี้บอร์ดมีปัญหาเยอะเลย ใช้ 1.1.4 อยู่
ข้อความโดย: WonderFul*PRAE
« เมื่อ: 12, พฤษภาคม 2009, 12:07:26 PM »

มีวิธีอัพ smf 1.1.4เป็น1.1.8เลยมั้ยค่า
ตอนแรกลงไป1.1.4แต่อยากได้1.1.8
ในบอร์ดแนะนำมีแบบ
1.1.5 เป็น1.1.6
ไม่มี1.1.4ค่ะ
ทำไงดีๆๆ
 :firstaid:
Sitemap 1 2 3 4 5 6 
Back to top