Home Webboard ArticlesKnowledges  

Welcome to       :: JustUsers.net ::       การให้ ... คือสิ่งที่เรามีเหมือนกัน       กลับมารับใช้เพื่อนๆ เหมือนเดิมตลอดไป....!!    


ตอบ

ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
ยืนยัน:
ธงชาติไทยมีกี่สี ตอบเป็นเลขอารบิก:

คำสั่งลัด: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: TinaCat
« เมื่อ: 05 เมษายน 2551, 22:50:05 น. »

อาจจะเป็นปัญหาที่ทางโฮสต์ก็ได้มั้งคะ
ลองสอบถามโฮสต์ดูว่าได้เปิดระบบส่งเมล์ให้ใช้งานปกติหรือเปล่าคะ
(เป็นไปได้ว่าบางทีโฮสต์ลืมเซ็ตให้น่ะค่ะ)  ^__^"
ข้อความโดย: tsukasana
« เมื่อ: 05 เมษายน 2551, 14:43:51 น. »

ส่งเมลล์เพื่อส่งรหัสผ่านให้สมาชิก
ลองเข้าไปปรับแต่งที่
1> ผู้ดูแล
2> ศูนย์จัดการลงทะเบียน <อยู่ที่แถบเครื่องมือด้านซ้ายนะคับ>
3> ติ๊กถูกหน้า ส่งอีเมล์ รหัสผ่านให้สมาชิก:

ดังรูปคับ



ส่งเมลล์เพื่อประชาสัมพันธ์ข่าวสาร
1> ผู้ดูแล
2> ข่าวและจดหมายข่าว
3> ส่งอีเมลล์ถึงสมาชิก
4> ติ๊กเลือกสมาชิกที่ต้องการส่งข่าวสารประชาสัมพันธ์

ดังรูปคับ

 



มันปรับอย่างนั้น แล้วผมก็ลองส่งแล้วครับ ปรากฎว่ามันก็ไม่ขึ้นครับ
ข้อความโดย: bomb
« เมื่อ: 05 เมษายน 2551, 14:30:21 น. »

ส่งเมลล์เพื่อส่งรหัสผ่านให้สมาชิก
ลองเข้าไปปรับแต่งที่
1> ผู้ดูแล
2> ศูนย์จัดการลงทะเบียน <อยู่ที่แถบเครื่องมือด้านซ้ายนะคับ>
3> ติ๊กถูกหน้า ส่งอีเมล์ รหัสผ่านให้สมาชิก:

ดังรูปคับ



ส่งเมลล์เพื่อประชาสัมพันธ์ข่าวสาร
1> ผู้ดูแล
2> ข่าวและจดหมายข่าว
3> ส่งอีเมลล์ถึงสมาชิก
4> ติ๊กเลือกสมาชิกที่ต้องการส่งข่าวสารประชาสัมพันธ์

ดังรูปคับ

 
ข้อความโดย: tsukasana
« เมื่อ: 05 เมษายน 2551, 13:40:37 น. »

งึม  ส่งแล้วไม่ได้สักฉบับเลยเหรอ 
บอร์ดเราเคยเป็นกะลังงมหาทางอยู่  แต่อยู่ๆมันก็ดันหายเองซะงั้น 

ลองรีแพร์พวกฐานข้อมูลดาต้าเบส 
ปรับปรุงโครงสร้างตารางในเมนูผู้ดูแล

ลองแล้วครับ มันก็ยังไม่ยอมส่ง  :hitwall:
ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 05 เมษายน 2551, 12:59:29 น. »

งึม  ส่งแล้วไม่ได้สักฉบับเลยเหรอ 
บอร์ดเราเคยเป็นกะลังงมหาทางอยู่  แต่อยู่ๆมันก็ดันหายเองซะงั้น 

ลองรีแพร์พวกฐานข้อมูลดาต้าเบส 
ปรับปรุงโครงสร้างตารางในเมนูผู้ดูแล
ข้อความโดย: tsukasana
« เมื่อ: 05 เมษายน 2551, 10:27:53 น. »

คือส่งอีเมลไปให้สมาชิกก็ไม่ได้รับ
เปิดสมัครสมาชิกแบบส่งอีเมลยืนยันก็ไม่ได้รับ
ส่งอีเมลไปทุกอย่าง เหมือนกับมันไม่ส่งไปให้เลยอะครับ

อยากทราบว่าต้องไปเซทตรงไหนปะครับ ใช้ SMF 1.1.4 อยู่ครับ
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 
                                           
Back to top