Home Webboard ArticlesKnowledges  

ตอบ

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
Verification:
ธงชาติไทยมีกี่สี ตอบเป็นเลขอารบิก:

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 24, กุมภาพันธ์ 2012, 08:47:19 PM »

2.0 นี่เสถียรแล้วหละ คงต้องดูหลายๆอย่างทั้งโฮสต์-ไฟล์บอร์ด ม็อดที่ลง
ข้อความโดย: dogsman
« เมื่อ: 24, กุมภาพันธ์ 2012, 07:22:10 PM »

ขอบคุณครับ พอใช้ได้แล้วครับ เป็นๆหายๆ งงๆอยู่เหมือนกัน รึจะเป็นเพราะเวอร์ชั่น 2.0.2 ไม่เสถียรรึเปล่าน้า..
ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 22, กุมภาพันธ์ 2012, 02:10:12 PM »

ลองไปดูในส่วนตั้งค่าไฟล์แนบว่าเราตั้งไว้ยังไงบ้าง
ข้อความโดย: jim_no1
« เมื่อ: 22, กุมภาพันธ์ 2012, 01:17:12 PM »

วันนี้ลองโพรสข่าวใหม่เพิ่มเติมได้ 2 หัวข้อ ก็คิดว่าจะหายแล้ว ไม่เป็นไรแล้วมั้ง
พอจะโพรสหัวข้อข่าวที่ 3 ก็เกิดปัญหาดังกล่าวขึ้นมาอีก มีใครเป็นแบบนี้บ้างไหมครับ
ใครพอจะรู้วิธีแก้ไข ช่วยด้วยครับ ขอบคุณครับ
หมายถึง หัวข้อใหม่ หรือกระทู้ใหม่ครับ ไม่เข้าใจ
ข้อความโดย: dogsman
« เมื่อ: 22, กุมภาพันธ์ 2012, 12:13:53 PM »

วันนี้ลองโพรสข่าวใหม่เพิ่มเติมได้ 2 หัวข้อ ก็คิดว่าจะหายแล้ว ไม่เป็นไรแล้วมั้ง
พอจะโพรสหัวข้อข่าวที่ 3 ก็เกิดปัญหาดังกล่าวขึ้นมาอีก มีใครเป็นแบบนี้บ้างไหมครับ
ใครพอจะรู้วิธีแก้ไข ช่วยด้วยครับ ขอบคุณครับ
ข้อความโดย: dogsman
« เมื่อ: 21, กุมภาพันธ์ 2012, 08:16:47 PM »

โพรส ข้อความ ตั้งหัวข้อเรื่อง ใหม่ ไม่ได้ครับ ช่วยที

วันนี้ผมก็โพรสไปหลายสิบหัวข้อ แต่เพิ่งจะเกิดปัญหาเมื่อกี้นี่เอง

ใส่หัวข้อเรื่อง ใส่ ภาพ ใสข้อความเรื่อง แนบไฟล์ภาพ ครบ แต่มันจะขึ้นข้อความ

แบบนี้ขึ้นมา ทั้งๆที่ ใส่ครบแล้วทุกช่อง ซึ่งวันนี้ก็ได้โพรสไปหลายหัวข้อแล้ว งง

มันเป็นอะไรครับ ต้องแก้ไข ตรงไหนเปล่าครับ ผมลองแก้ด้วยการ อัฟไฟล์ เข้าftp ไปเขียนทับ ก็ยังไม่หายครับ ช่วยที ขอบคุณครับ

เว็บผมครับ   http://www.goldmarketplaza.com/forum/index.php

(ใส่ครบทุกช่องตามปกติแล้วแต่มีข้อความแบบนี้ขึ้นมา ทำให้โพรสไม่ได้ครับ)

ปรากฎข้อผิดพลาดตังต่อไปนี้ขณะส่งข้อความนี้:
ไม่มีข้อความ


บางทีก็ขึ้นเป็นภาษาอังกฤษแบบนี้ ซึ่งผมก็ลบไฟล์แนบออก หลายครั้งแล้ว แต่ก็ยังไม่หายครับ
พอเรากดจะเข้าไปเริ่มหัวข้อใหม่ก็จะมีข้อความนี้ขึ้นมาเลย ผมก็ลบๆๆ ไฟล์แนบ แต่ก็ยังไม่หาย

There are attachments found, which you have attached before but not posted.
These attachments are now attached to this post. If you do not want to include them in this post, you can remove them here.
Sitemap 1 2 3 4 5 6 
Back to top