Home Webboard ArticlesKnowledges  
ข่าวประกาศ:

:: กติกา มารยาท ในการใช้งานเว็บบอร์ด ::
กรุณากรอกอีเมล์จริงในการสมัคร และรับอีเมล์ยืนยันเพื่อใช้งานในบอร์ด


ตอบ

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
Verification:
ธงชาติไทยมีกี่สี ตอบเป็นเลขอารบิก:

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: jaden
« เมื่อ: 12 มิถุนายน 2551, 15:20:01 น. »

โอ้ว ขอบคุณคุณ naidb มากๆเลยครับหายเเล้วครับ :smitten-1:
ข้อความโดย: naidb
« เมื่อ: 11 มิถุนายน 2551, 03:39:43 น. »

freetzi.com โฮสนี้ผมเคยใช้นะไม่ค่อยเวรคเท่าไรเลยคับเคยติดตั้งบรอดยี่ห้อดิสคัท-smf-vb-ipb-phpnuk-phpBB2-3
wordpres-มาแล้วคับแค่ทดลองทำดูไม่เวรคสักอันเลยต้องล้มเลิกเลยหันมาใช้โฮสของ
http://www.000webhost.comคับใช้ดีมากเลยคับไม่มีโฆษณาด้วยแถมฟรีตลอดให้พื้นที่300mแบนวิต100g
ลองดูนะคับแล้วจะรู้ว่ามันดีจิงๆถ้าอยากจดโดเมนฟรีก็มีให้นะคับของco.ccนะคับดูตัวอย่างเว็บผมได้นะคับ
smf1.1.5Discuz!6.0ลองเข้าไปดูได้คับผมแค่ทำเล่นๆเฉยๆคับไม่จิงจังอะไรมากมายคับทำเพื่อหาประสบการณ์
ข้อความโดย: jaden
« เมื่อ: 08 มิถุนายน 2551, 18:30:30 น. »

เอ่อ ตอนนี้หายเเล้วครับ ( หายเฉพาะใน firefox ครับ IE ยังคงเป็นอยู่ครับ....)  อาจจะเป็นเพราะผม upload file ไปไม่ครบอ่ะครับ ตอนนี้ทำใหม่หายเเล้ว
เเต่ว่า IE ยังคงมีอาการเเปลกๆอยู่ครับ อาการคือมันจะ refresh หน้าจอตัวเองตลอดเลยครับเเต่ firefox ไม่มีปัญหาเลยครับ ได้โปรดชี้เเจงวิธีเเก้ให้ผมด้วยนะครับ  :adore:
ข้อความโดย: LittleCat
« เมื่อ: 08 มิถุนายน 2551, 18:00:08 น. »

http://www.uppicz.com/image/thfree-image-hosting-6320ac.bmp

คราวนี้เป็นเเบบนี้เลยครับ เป็นภาษาต่างดาวยิ่งหนักกว่าเดิมอีก ช่วยผมด้วยนะครับผมทำตามวิธีติดตั้งทุกอย่างเเล้วมันเป็นเเบบนี้อ่ะครับ จะไม่ลืมพระคุณเลยครับขอบคุณครับ :cry:


อ่า .... ไอ่ตรงช่องแดงๆ มันว่าไงอ่ะจ๊ะ มองไม่เห็น


เหมือนกับว่า โฮสนี้มันไม่รองรับบอร์ด smf ... รึเปล่า ...

ไม่แน่ใจอ่ะจ้ะ ไม่ค่อยชัวร์
รอท่านต่อไปนะจ๊ะ
ข้อความโดย: jaden
« เมื่อ: 08 มิถุนายน 2551, 17:14:32 น. »

คราวนี้เป็นเเบบนี้เเล้วครับ newbielink:http://upload.mthai.com/2008060805/1212918046/484ba91e4ef86.bmp [nonactive] มันเกิดอะไรขึ้นกันครับเนี่ยทำตามวิธีติดตั้งทุกขั้นตอนเเต่ไม่ได้สักที เซ็งจัง :hitwall:
ข้อความโดย: jaden
« เมื่อ: 08 มิถุนายน 2551, 14:45:54 น. »

newbielink:http://www.uppicz.com/image/thfree-image-hosting-6320ac.bmp [nonactive]

คราวนี้เป็นเเบบนี้เลยครับ เป็นภาษาต่างดาวยิ่งหนักกว่าเดิมอีก ช่วยผมด้วยนะครับผมทำตามวิธีติดตั้งทุกอย่างเเล้วมันเป็นเเบบนี้อ่ะครับ จะไม่ลืมพระคุณเลยครับขอบคุณครับ :cry:
ข้อความโดย: jaden
« เมื่อ: 08 มิถุนายน 2551, 14:25:09 น. »

ผมใช้โฮสฟรีของ freetzi.com น่ะครับ พอติดตั้งเสร็จเเล้วหน้าจอขาวเลยครับ ไม่ทราบว่าเป็นที่อะไรครับ ขอบคุณครับ
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 
                                           
Back to top