Home Webboard ArticlesKnowledges  
ข่าวประกาศ:

:: กติกา มารยาท ในการใช้งานเว็บบอร์ด ::
กรุณากรอกอีเมล์จริงในการสมัคร และรับอีเมล์ยืนยันเพื่อใช้งานในบอร์ด


ตอบ

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
Verification:
ธงชาติไทยมีกี่สี ตอบเป็นเลขอารบิก:

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 23, มิถุนายน 2014, 05:39:47 PM »

ไม่ได้เลย เฟสบุคเขาอัพเดตเอพีไอเป็นเวอชัน 2 ตั้งแต่เดือนเมษายน/57 
หลังจากนั้นมาม็อด เอเอ ตัวนี้ จบแบบไม่มีทางออก เจ้าของม็อดก็ยังมึนตึ๊บ 

เราเคยลองแกะแล้ว โดยการแก้ไฟล์ ฮุคเฟสบุค.พีเอชพี  แล้วปรับการตั้งค่าในแอพเฟสบุค 
จะใช้ได้นิดหน่อย เฉพาะในเบราว์เซอร์ไออี  เวอร์ชั่น 7-9  แต่มันก็ไม่ดีอยู่ดีแหละ
ใครสมัยนี้จะมาใช้ไออีกัน
ข้อความโดย: vilet224
« เมื่อ: 19, มิถุนายน 2014, 07:02:33 PM »

กด F5 ครับพอช่วยได้ :help:

ผมลองทำดูแล้วยัง ยังเป็นเหมือนเดิมอยู่เลยครับ  :help:
ข้อความโดย: Mr.Truckman
« เมื่อ: 19, มิถุนายน 2014, 03:20:54 PM »

กด F5 ครับพอช่วยได้ :help:
ข้อความโดย: vilet224
« เมื่อ: 19, มิถุนายน 2014, 12:32:15 PM »

สวัสดีครับ ผมอยากสอบถามทีครับ เกี่ยวกับ Mod Sa Facebook หรือ เข้าสู่ระบบด้วยเฟสบุ๊คน่ะครับ
คือผมติดตั้ง Mod เรียบร้อยแล้ว สร้างแอพ ใส่ข้อมูลครบทุกอย่างแล้ว ทีนี้ถึงขั้นตอน ตอนสมัครสมาชิก หรือ กด เข้าสู่ระบบแล้ว จะขึ้นแบบนี้ครับ
โค๊ด: [Select]
OAuthException: An active access token must be used to query information about the current user.ผมอยากทราบวิธีแก้ไขน่ะครับว่าเกิดจากอะไร และ สามารถแก้ไขได้อย่างไรครับ

ขอบคุณมากครับ
Sitemap 1 2 3 4 5 6 
Back to top