Home Webboard ArticlesKnowledges  
ข่าวประกาศ:

:: กติกา มารยาท ในการใช้งานเว็บบอร์ด ::
กรุณากรอกอีเมล์จริงในการสมัคร และรับอีเมล์ยืนยันเพื่อใช้งานในบอร์ด


ตอบ

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.
ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
Verification:
ธงชาติไทยมีกี่สี ตอบเป็นเลขอารบิก:

shortcuts: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 03, มีนาคม 2013, 02:20:53 AM »

เหตุผลตามข้างบนนั่นแหละ
เพราะแนบในกระทู้ไม่แสดงในอ้างถึง เป็นเรื่องปกติ
ข้อความโดย: original22
« เมื่อ: 02, มีนาคม 2013, 05:05:20 PM »

ตามลิงค์นี้อ่ะคับ...
กระทุ้มีรูป แต่พออ้างถึงแล้วไม่มีรุปคับ
newbielink:http://pracarp.com/webboard/index.php/topic,10.0.html [nonactive]
ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 02, มีนาคม 2013, 01:44:49 AM »

http://pracarp.com/webboard/index.php/topic,9.0.html

ระบบอ้างถึงปกติดีทุกอย่าง

-------------------
กลับมาอ่านถึงเพิ่งจะพอเดาออก
ถ้าหมายถึงภาพแนบในกระทู้ (แนบไฟล์)
ภาพแบบนี้จะไม่สามารถใส่ในอ้างถึงได้ เปฌนปกติอยู่แล้ว
ข้อความโดย: original22
« เมื่อ: 02, มีนาคม 2013, 12:44:36 AM »

ขอสถานที่จริง พร้อมยูสเซอ-พาสเวิด ทดลองใช้งาน


newbielink:http://pracarp.com/webboard/index.php [nonactive]
user:tester
pass:12345
คับ..
ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 02, มีนาคม 2013, 12:30:23 AM »

ขอสถานที่จริง พร้อมยูสเซอ-พาสเวิด ทดลองใช้งาน
ข้อความโดย: original22
« เมื่อ: 01, มีนาคม 2013, 09:39:26 PM »

เป้นมือใหม่อ่ะคับ..
รบกวนนิดนึงคับ  เวลาอ้างถึงกระทู้ที่มีรูปแนบมาด้วย แต่พอกดอ้างถึงข้อความนั้นแล้ว
มันไม่มี ลิงค์รูปของกระทู้นั้นมาที่ editor อ่ะคับ พอเวลาโพสตอบไป มันก้ไม่มีรูปมาแสดงด้วยอ่ะคับ..
ไม่ทราบว่าต้องทำยังไงอ่ะคับ
Sitemap 1 2 3 4 5 6 
Back to top