Home Webboard ArticlesKnowledges  

Welcome to       :: JustUsers.net ::       การให้ ... คือสิ่งที่เรามีเหมือนกัน       กลับมารับใช้เพื่อนๆ เหมือนเดิมตลอดไป....!!    


ตอบ

ชื่อ:
อีเมล์:
หัวข้อ:
ไอค่อนข้อความ:

ใส่รูปในกระทู้ คลิก >>
ยืนยัน:
จงเขียนชื่อจังหวัด "พะนะคอนสีอะยุดทะยา" ให้ถูกต้อง:

คำสั่งลัด: กด alt+s เพื่อตั้งกระทู้ หรือ alt+p แสดงตัวอย่าง


สรุปหัวข้อ

ข้อความโดย: เซียวเหล่งนึ่งฯ
« เมื่อ: 10 เมษายน 2562, 19:12:13 น. »

ทางโฮสต์น่าจะรีสโตร์ให้หนะ
ข้อความโดย: AutoMan
« เมื่อ: 07 เมษายน 2562, 04:11:01 น. »

    หลังจากแจ้งฝ่ายซัพพอร์ตไปไม่นาน เว็บก็ได้รับการแก้ไขให้กลับมาใช้ได้ตามปกติ

   ปัญหาน่าจะเกิดจากทางฝั่งโฮสต์  แต่ก็ไม่รายละเอียดอะไรภายในอีเมล์ที่ได้ตอบกลับมา
แจ้งแต่เพียงว่าให้ลองเปิดเว็บดูแค่นั้นเอง

   จากเหตุการณ์นี้ เลยทำให้เราอาจต้องขยันแบคอับข้อมูลไว้บ้าง เผื่อเหตุการณ์ฉุกเฉิน
จะได้มีทางเลือกในการแก้ไขปัญหามากขึ้น
ข้อความโดย: AutoMan
« เมื่อ: 04 เมษายน 2562, 08:05:49 น. »

   มาเมื่อวานเว็บที่ทำไว้ด้วย smf 2.0.13 เข้าได้แต่ไม่มีอะไรขึ้นเลย เออร์เรอร์ก็ไม่มี เป็นหน้าขาวๆ ว่างเปล่า
ตอนเช้าก็ยังใช้งานได้ปกติ เช็คไฟล์ก็มีครบถ้วน ไม่มีสิ่งใดผิดปกติ ลองลบไฟล์ index.php ก็แจ้ง file not found
ลองอับไฟล์ต้นฉบับ ขึ้นไปแทน ก็ยังเป็นหน้าขาวๆ ลบโฟลเดอร์ cache ก็ยังเหมือนเดิม

   ไม่รู้จะแก้อะไรอีก แจ้งฝ่ายซัพพอร์ตของโฮสต์ไปแล้วยังเงียบๆ อยู่ คงได้แต่รอ

สุดท้ายว่าจะลองอับไฟล์แบคอับเมื่อเดือนที่แล้วขึ้นไปแทน

  ท่านใดมีแนวทางแก้ไขปัญหา ขอความอนุเคราะห์ชี้แนะแนวทางด้วย
เว็บ auto-nkp.com

ขอบคุณล่วงหน้าครับ
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 
                                           
Back to top