:: JustUsers.net ::

:: คนทำเว็บ :: => Simple Machines Forum [SMF] => ข้อความที่เริ่มโดย: original22 ที่ 01, มีนาคม 2013, 09:39:26 PM

หัวข้อ: ( มือใหม่คับ ) smf 2.0 rc5 เวลา อ้างถึง แล้วไม่มีรูปคับ
เริ่มหัวข้อโดย: original22 ที่ 01, มีนาคม 2013, 09:39:26 PM
เป้นมือใหม่อ่ะคับ..
รบกวนนิดนึงคับ  เวลาอ้างถึงกระทู้ที่มีรูปแนบมาด้วย แต่พอกดอ้างถึงข้อความนั้นแล้ว
มันไม่มี ลิงค์รูปของกระทู้นั้นมาที่ editor อ่ะคับ พอเวลาโพสตอบไป มันก้ไม่มีรูปมาแสดงด้วยอ่ะคับ..
ไม่ทราบว่าต้องทำยังไงอ่ะคับ
หัวข้อ: Re: ( มือใหม่คับ ) smf 2.0 rc5 เวลา อ้างถึง แล้วไม่มีรูปคับ
เริ่มหัวข้อโดย: เซียวเหล่งนึ่งฯ ที่ 02, มีนาคม 2013, 12:30:23 AM
ขอสถานที่จริง พร้อมยูสเซอ-พาสเวิด ทดลองใช้งาน
หัวข้อ: Re: ( มือใหม่คับ ) smf 2.0 rc5 เวลา อ้างถึง แล้วไม่มีรูปคับ
เริ่มหัวข้อโดย: original22 ที่ 02, มีนาคม 2013, 12:44:36 AM
ขอสถานที่จริง พร้อมยูสเซอ-พาสเวิด ทดลองใช้งาน


http://pracarp.com/webboard/index.php (http://pracarp.com/webboard/index.php)
user:tester
pass:12345
คับ..
หัวข้อ: Re: ( มือใหม่คับ ) smf 2.0 rc5 เวลา อ้างถึง แล้วไม่มีรูปคับ
เริ่มหัวข้อโดย: เซียวเหล่งนึ่งฯ ที่ 02, มีนาคม 2013, 01:44:49 AM
http://pracarp.com/webboard/index.php/topic,9.0.html (http://pracarp.com/webboard/index.php/topic,9.0.html)

ระบบอ้างถึงปกติดีทุกอย่าง

-------------------
กลับมาอ่านถึงเพิ่งจะพอเดาออก
ถ้าหมายถึงภาพแนบในกระทู้ (แนบไฟล์)
ภาพแบบนี้จะไม่สามารถใส่ในอ้างถึงได้ เปฌนปกติอยู่แล้ว
หัวข้อ: Re: ( มือใหม่คับ ) smf 2.0 rc5 เวลา อ้างถึง แล้วไม่มีรูปคับ
เริ่มหัวข้อโดย: original22 ที่ 02, มีนาคม 2013, 05:05:20 PM
ตามลิงค์นี้อ่ะคับ...
กระทุ้มีรูป แต่พออ้างถึงแล้วไม่มีรุปคับ
http://pracarp.com/webboard/index.php/topic,10.0.html (http://pracarp.com/webboard/index.php/topic,10.0.html)
หัวข้อ: Re: ( มือใหม่คับ ) smf 2.0 rc5 เวลา อ้างถึง แล้วไม่มีรูปคับ
เริ่มหัวข้อโดย: เซียวเหล่งนึ่งฯ ที่ 03, มีนาคม 2013, 02:20:53 AM
เหตุผลตามข้างบนนั่นแหละ
เพราะแนบในกระทู้ไม่แสดงในอ้างถึง เป็นเรื่องปกติ