Home Webboard ArticlesKnowledges  
ข่าวประกาศ:

:: กติกา มารยาท ในการใช้งานเว็บบอร์ด ::
กรุณากรอกอีเมล์จริงในการสมัคร และรับอีเมล์ยืนยันเพื่อใช้งานในบอร์ด
ถ้าไม่พบเมล์ลองดูที่ถังขยะ..!!


Welcome to       :: JustUsers.net ::       การให้ ... คือสิ่งที่เรามีเหมือนกัน       กลับมารับใช้เพื่อนๆ เหมือนเดิมตลอดไป....!!    

ผู้เขียน หัวข้อ: ผมติดตั้ง Mod ไม่ได้สักตัวเลย T_T  (อ่าน 3934 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ bigbagg

  • Ju
  • *
  • ID : 12255
  • กระทู้: 33
  • เห็นด้วย&ขอบคุณ: 1
    • ดูบอลออนไลน์ ไฮไลท์บอล
ผมติดตั้ง Mod ไม่ได้สักตัวเลย T_T
« เมื่อ: 12 กุมภาพันธ์ 2555, 02:52:50 น. »
ผมมี 2 เว็บ เว็บแรก smf14 :
โค๊ด: [เลือก]
www.utdsport.com และ SMF 20
โค๊ด: [เลือก]
www.fun2load.com
ปัญหาคือ ติดตั้งไม่สำเร็จสักที หรือหากติดตั้งได้ ก็ใช้งานไม่ได้เลยครับ

ทั้งสองเว็บเลยครับ Mod ที่ผมเลือกติดตั้งคือ

1.Aeva (Media Gallery & Auto-embedder)
2.Ad Management
3.anti_spam_ver_ques_1.02
 4.Google Analytics Code

สรุปแล้วลองติดตั้ง Mod ตัวไหนก็ไมได้สักตัวครับ
ผมตั้ง chmod 777 สร้างไฟล์ temp 777 ก็เหมือนเดิมครับ ใช้งานไม่ได้เลย

ลองหลายวิธีก็ไม่ได้อ่ะครับ ลองแบบแมนนวลก็เหมือนเดิม  ปัญหาเยอะจริงๆ ทำทั้งคืนเลย  :crying: :crying:

ช่วยผมที T_T
« แก้ไขครั้งสุดท้าย: 12 กุมภาพันธ์ 2555, 03:37:00 น. โดย bigbagg »



ออฟไลน์ เซียวเหล่งนึ่งฯ

  • Global Moderator
  • *
  • ID : 8
  • กระทู้: 5547
  • เห็นด้วย&ขอบคุณ: 2201
    • SMFjusthost.com

 
ชื่อ: อีเมล์:
ยืนยัน:
จงเขียนชื่อจังหวัด "นะคอนสะหวัน" ให้ถูกต้อง:

ใส่รูปในกระทู้ คลิก >>
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 
                                           
Back to top